
<script type="text/javascript">
		function showNewComments(from, count) {
		$('#comments').load('/x_scripts/loadComments.php',{'newId': '749797','from': from,'count': count});
		$.scrollTo(	$('#comments').parents('div.board'), 500 );
	}
</script>





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head lang="ru">
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86388102-1', 'auto');
  ga('send', 'pageview');

</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
	<meta name="h1" content=" онлайн, в сети, игра, игры, видео, фото" />
	<title>Москва улучшила позиции в экологическом рейтинге субъектов РФ благодаря развитию транспортной системы</title>
    <meta http-equiv="Last-Modified" content="Mon, 20 Mar 2017 08:27:20 GMT GMT"/>
    <meta http-equiv="Expires" content="Thu, 23 Mar 2017 12:44:00 GMT"/>
	<meta name="keywords" content="Москва, улучшила, позиции, в, экологическом, рейтинге, субъектов, РФ, благодаря, развитию, транспортной, системы,  смотреть онлайн, +онлайн, видео, фото, в сети, менеджер по размещению рекламы,реклама в газете,"/>
	<meta name="description" content="Москва улучшила позиции в экологическом рейтинге субъектов РФ благодаря развитию транспортной системы"/>
	<meta name="robots" content="all"/>
	<meta name="verify-v1" content="OMEfCxE3jCG8AwqGRIupLc/ABoCzn3ww0DtgRhtQvg8="/>
	<meta name='yandex-verification' content='6c75867e2f705ff1'/>
	<meta name="cmsmagazine" content="f6de93d5eea60d1da00f92925fc5d556"/>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 935876879;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "Z_HbCJf4pW8Qj7KhvgM";
var google_conversion_value = 2.00;
var google_conversion_currency = "RUB";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/935876879/?value=2.00&amp;currency_code=RUB&amp;label=Z_HbCJf4pW8Qj7KhvgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>	
		
<script type="text/javascript">
	var begun_auto_pad = 272841009;
	var begun_block_id = 273164921;
</script>
	
<script src="http://autocontext.begun.ru/autocontext2.js" type="text/javascript"></script>
</head>
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
	<link rel="stylesheet" href="/css/mi.css" type="text/css" media="screen">
	<link rel="stylesheet" href="/css/jquery.lightbox.css" type="text/css" media="screen">
	<!--[if lte IE 6]><link rel="stylesheet" href="/css/mi-ie6.css" type="text/css" media="screen"><![endif]-->
	<!--[if IE 7]><link rel="stylesheet" href="/css/mi-ie7.css" type="text/css" media="screen"><![endif]-->
<body style="">

<div style="">
<div style="">
<div id="page">
	<div id="layout">
		<a name="top" id="top"></a>
		
						
		
			
				<div id="header" class="clearfix">
				
			<div id="header" class="clearfix">
	
				<div class="logo">
				<a href="http://www.moscow-info.org"><h1>Москва-Инфо</h1></a>
				<ul style="text-align: center;">
				
					<li style="margin-top:-3px;"> <a href="http://www.moscow-info.org/piter/" rel="nofollow"><img src="http://www.moscow-info.org/i/logo-mos-1.jpg" alt="Газета Питер-Инфо" /></a></li>
					<li style="margin-top:-3px;"> <a href="http://www.moscow-info.org/samarainfo/index.phtml" rel="nofollow"><img src="http://www.moscow-info.org/i/logo-mos-2.jpg" alt="Газета Самара-Инфо" /></a></li>
				
					<!--<li style="margin-top:-2px;"><a href="http://paris-info.rmnewsonline.com"><img src="/i/paris-info.jpg" alt="Газета Париж-Инфо" title="Париж-Инфо"></a></li>-->
					<!--<li style="margin-top:-2px;"><a href=""><img src="/i/helsinki-info.jpg" alt="Хельсинки-Инфо" title="Газета Хельсинки-Инфо"></a></li>-->
				</ul>
			</div>			
			
				
			 

			<div class="news"><a href="#" class="icon prev"><span></span></a><a href="#" class="icon next"><span></span></a><div class=" scrollable">
			<div style="margin:0 6px;" class="items"><a href="#showFeedbackDialog" onclick="return showFeedbackDialog(-1);" rel="nofollow"><img src="http://moscow-info.org/images/problems.jpg" alt=" Газета Москва Инфо - Расскажите о своей проблеме" width="438px"></a></div></div></div>			
			<div class="corner br"><div></div></div><a class="Facebook" target="_blank" href="http://www.facebook.com/MoscowInfoNews"><img src="http://moscow-info.org/images/faceb.png"/></a><a class="Facebook" target="_blank" href="http://vk.com/moscowinfonews"><img src="http://moscow-info.org/images/vkont.png"/></a><a class="Facebook" target="_blank" href="http://twitter.com/moscowinfonews"><img src="http://moscow-info.org/images/tw.png"/></a><a class="Facebook" target="_blank" href="https://ok.ru/group/moscowinfonews"><img src="http://www.moscow-info.org/images/70-1.gif"/></a></div>
				
		</div>
		
		<div id="menu" class="clearfix">
			<div style="margin: auto; text-align: center;">
				<div style="margin: auto; width: auto;">				
					<ul style="display:block;white-space:nowrap;">
							<li><a href="http://www.moscow-info.org/articles/moscow-life/index.phtml">Московская жизнь</a></li>					
							<li><a href="http://www.moscow-info.org/articles/piter-life">Петербургская жизнь</a></li>
							<li><a href="http://www.moscow-info.org/articles/smif-life">Самарская жизнь</a></li>
							<li><a href="http://www.moscow-info.org/articles/money/index.phtml">Экономика</a></li>
							<li><a href="http://www.moscow-info.org/articles/politics/index.phtml">Политика</a></li>
							<li><a href="http://www.moscow-info.org/articles/incidents/index.phtml">Происшествия</a></li>
							<li><a href="http://www.moscow-info.org/articles/person/index.phtml">Персона</a></li>
							<li><a href="http://www.moscow-info.org/articles/budget/index.phtml">Личный бюджет</a></li>
					</ul>					
					<ul style="display:block;white-space:nowrap;">	
					        <li><a href="http://www.moscow-info.org/articles/behealthy/index.phtml">Будем здоровы</a></li>
					        <li><a href="http://www.moscow-info.org/articles/education/index.phtml">Образование/Карьера</a></li>
							<li><a href="http://www.moscow-info.org/articles/house/index.phtml">Ваш дом</a></li>
							<li><a href="http://www.moscow-info.org/articles/sport/index.phtml">Спорт</a></li>
							<li><a href="http://www.moscow-info.org/articles/auto/index.phtml">Автомагистраль</a></li>
							<li><a href="http://www.moscow-info.org/articles/shopping/index.phtml">Мода/Шоппинг</a></li>
							<li><a href="http://www.moscow-info.org/articles/cook2/index.phtml">Готовим вкусно</a></li>							
							<li><a href="http://www.moscow-info.org/articles/culture/index.phtml">Культура</a></li>
					        <li><a href="http://www.moscow-info.org/articles/dach/index.phtml">Дача</a></li>		        							
					</ul>
					<ul style="display:block;white-space:nowrap;">
							<li><a href="http://www.moscow-info.org/articles/travel/index.phtml">Путешествие</a></li>									        							
							<li><a href="http://www.moscow-info.org/articles/afisha/index.phtml">Афиша/Досуг</a></li>						
							
							<li><a href="http://www.moscow-info.org/search/" class="dotted">Поиск</a></li>
							<li><a href="http://www.moscow-info.org/articles/2013/03/15/396550.phtml">Книжные коллекции</a></li>							
							
					</ul>
					<ul style="display:block;white-space:nowrap;">
					</ul>
				</div>
			</div>
		</div>
				
<div id="content">
	<div class="clearfix">
		<div class="col-left">
			<div class="block board">
				<div class="corner tl"><div></div></div>
				<div class="corner tr"><div></div></div>
				<div class="corner bl"><div></div></div>
				<div class="corner br"><div></div></div>
				<div class="title">
					<a class="icon gear" href="#"><span></span></a>
					<a href="/articles/2017/03/20/749797_print.phtml" class="print">версия для печати</a>
					<h2>Московская жизнь</h2>
					
				</div>
				<div class="content">
					<div class="news-text">
												
						<div class="object top-item">
							<div class="corner tl"><div></div></div>
							<div class="corner tr"><div></div></div>
							<div class="corner bl"><div></div></div>
							<div class="corner br"><div></div></div>
							
																
							

								<img alt="Москва улучшила позиции в экологическом рейтинге субъектов РФ благодаря развитию транспортной системы" src="/ContentImages/97/749797/img_225x170.jpg" />
								
																						
								<div style="width: 220px">
								
									<p class="meta">Фото: www.flickr.com</p>
																								</div>
													</div>
												
						<h3>Москва улучшила позиции в экологическом рейтинге субъектов РФ благодаря развитию транспортной системы</h3>
												<p class="meta">
							
														<!--/ noindex -->
							20 марта 2017г., 11:20
						</p>
						<p align="justify">В экологическом рейтинге субъектов РФ Общероссийской
Общественной организации «Зеленый патруль» Москва заняла пятое место,
поднявшись за год на 9 позиций. Улучшить состояние экологии в столице помогли в
том числе меры по развитию городской транспортной системы.</p>
						<font color="#FFFFFF" size="1">. </font>
						<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e6f9dfb197e85ac"></script>
<!-- AddThis Button END -->
						
						<div id="hypercontext"><index>
						<div class="body">
							<p align="justify">Экологический рейтинг субъектов Российской Федерации
публикуется с 2008 года и выходит четыре раза в год: зимой, весной, летом и
осенью. По итогам зимы 2016-2107 Москва заняла 5 место. Прошлой зимой столица
размещалась на 14 позиции. В основу расчета экологического рейтинга берутся
оперативные данные об экологически значимых событиях, происшествиях и
проблемах.&nbsp; Ознакомиться с методологией расчёта можно на сайте «Зеленого
патруля»
<a href="http://www.greenpatrol.ru/sites/default/files/_ppt_1_0_0.pdf">http://www.greenpatrol.ru/sites/default/files/_ppt_1_0_0.pdf</a></p>
<p align="justify">По данным рейтинга, на экологическую ситуацию в Москве
повлияли транспортные решение последних лет – ввод платной парковки, закупка
нового подвижного состава общественного транспорта, создание пешеходных
пространств и велодорожек в рамках программы «Моя улица», регулирование
движения грузовиков и другие инициативы.</p>
<p align="justify">Общественный транспорт – один самых экологичных участников
движения на столичных дорогах. С 2013 года автобусы, закупаемые в Москве,
соответствуют экологическому классу двигателя Евро-5. Автобусный парк
перевозчика ГУП «Мосгортранс» обновлен на 95%. В 2016 году благодаря реформе
наземного городского пассажирского транспорта на маршруты вышли 2 тысячи новых
экологичных транспортных средств. Средний возраст автобусов коммерческих
перевозчиков составляет 1 год, а «Мосгортранса» – 4,9 лет.</p>
<p align="justify">В ближайшие три года в Москву будут поставлять по 100
трамваев ежегодно. Каждый современный трёхсекционный трамвай перевозит на 30%
больше пассажиров, чем трамвай обычной конструкции. Кроме того, в столице
проходит испытания новый электробус российского производства.</p>
<p align="justify">В 2016 году количество пассажиров городского транспорта
выросло на 600 млн человек по сравнению с 2010 годом. Москвичи стали разумнее
использовать автомобиль, отдавая предпочтение другим способам передвижения по
городу. Запуск движения по Московскому центральному кольцу, а также ввод новой
маршрутной сети «Магистраль» в 2016 году сделали&nbsp; городской транспорт
удобнее и привлекли новых пассажиров. Растущая популярность московских такси и
системы каршеринга также позволяет сокращать количество личных автомобилей в
городе и улучшать дорожную ситуацию, что положительно сказывается на
экологической обстановке в городе.</p>
<p align="justify">«Работа Правительства Москвы, и в частности, Транспортного
комплекса, в направлении реорганизации города позволила Москве войти в топ-5
рейтинга экологичности. Москва почти на один год раньше, чем остальные регионы
России, приняла закон о продаже топлива стандарта Евро-5, что положительно
сказалось на качестве воздуха. Положительный эффект дали и высадка деревьев,
ввод платных парковок, ограничение въезда грузового транспорта», – отметил
председатель управления Общероссийской Общественной организации «Зеленый
патруль» Андрей Нагибин.</p>
<p align="justify">«Строительство жилого фонда, рост населения и увеличение
числа автомобилей требуют от Правительства Москвы новых решений для улучшения
состояния городской экологии и повышения качества жизни горожан. В 2017 году мы
продолжим закупать современный и экологичный подвижной состав, совершенствовать
маршрутную сеть, отдавая предпочтение передвижению по городу общественному
транспорту, а также поддерживать развитие альтернативного транспорта –
велосипедного движения, каршеринга и электромобилей», – рассказал заместитель
мэра Москвы, руководитель Департамента транспорта и развития
дорожно-транспортной инфраструктуры Москвы Максим Ликсутов.</p>
<p align="justify">«С 1 января 2017 года грузовики с двигателями ниже класса
Евро-3 не могут въезжать на Третье транспортное кольцо (ТТК) и в его пределы,
а&nbsp; грузовики с двигателем ниже класса Евро-2 - на Московскую кольцевую
автомобильную дорогу (МКАД) и в ее пределы. Порядка 30% выхлопных газов,
загрязняющих воздух в районе автомобильных трасс, выбрасывают грузовики.
Ограничения должны стимулировать транспортные компании обновить автопарк на
более современный. Мы ожидаем, что ограничение на въезд грузового транспорта в
центральную часть города снизит загазованность воздуха на 2-3%, а это
существенно для такого мегаполиса, как Москва. Думаю, в конце 2017 года мы уже
сможем оценить эффективность этой меры», - отметил Руководитель Департамента
природопользования и охраны окружающей среды города Москвы Антон
Кульбачевский.</p>

														
														
														
														
														
							<font color="#FFFFFF" size="1">онлайн, вклады, стоимость рекламы в газете, тинао, бивалютная корзина это, какие деньги покупает банк, бивалютный вклад,</font>							
						</div>
						</index></div>
						
							
						
						<div class="more">					
<br>
								 ← <ins><a onclick="history.back(); return false;">Предыдущая новость</a></ins>&nbsp;&nbsp;|&nbsp;&nbsp;		<ins><a href="/articles/2017/03/19/749779.phtml">Следующая новость</a></ins> → <br><br>				
  <!-- Следующий/Предыдущий материал http://http://www.moscow-info.org/ -->  
<script type="text/javascript" language="javascript">  
document.write('<div id="pages" align="center"></div>');  
includeJSfile('http://www.moscow-info.org/files/circleGo.js'); //Скрипт или код для круговой перелинковки  
</script>  
<!-- /Следующий/Предыдущий материал http://http://www.moscow-info.org/-->	

							</div>
								


			
<center>

<div id="rt-n-1875">
<!-- noindex -->
<a href="http://ru.redtram.com" target="_blank" rel="nofollow">Loading...</a>
<!--/ noindex -->
</div>
<!-- noindex -->
<script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ru.redtram.com/n4p/m/o/moscow-info.org_1875.js">
</script>
<!--/ noindex -->
</center></div>					
					<div class="earlier">
						<p style="text-align:center; font-size:1.5em; color:#ff0000; font-weight:bold;"><a onclick="return showFeedbackDialog( 0, 0, 749797);" style="cursor: pointer;">Комментировать</a></p>
					</div>
					
					
					<div class="earlier"><h4>Ранее в рубрике <a href="/articles/moscow-life/index.phtml" style="color:#ff0000; text-decoration:underline;">«Московская жизнь»</a>:</h4><ul>						<li>
							<h3><a href="/articles/2017/03/19/749779.phtml">Плитку на Манежке заменят</a></h3>
							
						</li>
										
											<li>
							<h3><a href="/articles/2017/03/19/749778.phtml">Проездной можно записать на соцкарту</a></h3>
							
						</li>
					</ul></div>
															
										
										
				</div>
			</div><div class="block board">
					<div class="corner tl"><div></div></div>
					<div class="corner tr"><div></div></div>
					<div class="corner bl"><div></div></div>
					<div class="corner br"><div></div></div>
					<div class="title">
						<a class="icon gear" href="#"><span></span></a>
						<!--<a href="#" class="icon open"><span></span></a>-->
						<ul>
							<li><a onclick="return showFeedbackDialog( 0, 0, 749797);" style="cursor: pointer;">комментировать</a></li>
						</ul>
						
					</div>
				<div class="content" id="comments">
					<p style="cursor: pointer;padding-top:10px; padding-bottom:10px;text-align:center;color:#949494;font-weight:bold;font-size:1.1em;" onclick="return showFeedbackDialog( 0, 0, 749797);">Комментариев нет, Вы будете первым.</p>
				</div>

			</div>			
						
			

		</div>
		
		<div class="col-right">					

<!-- noindex -->
	<div class="block banner">
		<div class="corner tl"><div></div></div>
		<div class="corner tr"><div></div></div>
		<div class="corner bl"><div></div></div>
		<div class="corner br"><div></div></div>
		<div style="width:100%;text-align:center;">
<!-- ???????µ??N?.?”??N€?µ??N‚ -->
<script type="text/javascript">
yandex_partner_id = 74518;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 4;
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_direct_type = '300x250';
yandex_direct_border_type = 'block';
yandex_direct_border_radius = true;
yandex_direct_header_bg_color = 'CCCCFF';
yandex_direct_border_color = 'FBE5C0';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
</div>
	</div>
<!--/ noindex -->

<!-- noindex -->

	<div class="block banner">
		<div class="corner tl"><div></div></div>
		<div class="corner tr"><div></div></div>
		<div class="corner bl"><div></div></div>
		<div class="corner br"><div></div></div>
		<div style="width:100%;text-align:center;">
							<a target="_blank" href="http://www.moscow-info.org/articles/2013/03/15/396550.phtml" rel="nofollow"><img border="0" 

src="http://www.moscow-info.org/banners/k1k.gif" rel="nofollow"></a>
		</div>
			</div>
<!--/ noindex -->		
              
<!-- noindex -->
	<div class="block banner">
		<div class="corner tl"><div></div></div>
		<div class="corner tr"><div></div></div>
		<div class="corner bl"><div></div></div>
		<div class="corner br"><div></div></div>
		<div style="width:100%;text-align:center;">
		<script type="text/javascript">
		var begun_auto_pad = 270027662;
		var begun_block_id = 270028050;
		</script>
		<script src="http://autocontext.begun.ru/autocontext2.js" type="text/javascript"></script>
		</div>
	</div>
<!--/ noindex -->
		
	
			
	
		</div>
	</div>
</div>
			<div class="block board submenu">
				<div class="corner tl"><div></div></div>
				<div class="corner tr"><div></div></div>
				<div class="corner bl"><div></div></div>
				<div class="corner br"><div></div></div>
				
				<div class="title">
					<div class="nav">
						<ul>
							<li><!-- noindex --><a href="#top" rel="nofollow">&uarr;&nbsp;<ins>Наверх страницы</ins></a><!--/ noindex --></li>
							
						</ul>
					</div>
					
										<h2><span class="icon logo"></span>Москва-Инфо</h2>
										
					<form name="search" class="search" onsubmit="return submitSearch(this);">
						<div class="inner">
							<a href="#" class="icon close"><span></span></a>
							<fieldset class="search-row">
								<input type="text" name="q" class="text readonly" style="border-color: #8C9FC1;" onblur="if(this.value=='') {this.value='Поиск по сайту и в интернете&hellip;'; $(this).css('color','#FF7F7F');}" onfocus="if(this.value=='Поиск по сайту и в интернете&hellip;') {this.value=''; $(this).css('color','#000000');}" onchange="$(this).attr('filled', true)" value="Поиск по сайту и в интернете&hellip;">
								<div class="icon button" onclick="return submitSearch(this);"><span></span><input type="submit" value=""></div>
							</fieldset>
							<fieldset>
								
								<ul>
									<li><label><input name="search_type" type="radio" value="moscow" checked="checked">Moscow-Info</label></li>
									<li><label><input name="search_type" type="radio" value="wiki">Wikipedia</label></li>
									<li><label><input name="search_type" type="radio" value="trans">Multitran</label></li>
									<li><label><input name="search_type" type="radio" value="yandex">Яндекс</label></li>
									<li><label><input name="search_type" type="radio" value="google">Google</label></li>
									<li><label><input name="search_type" type="radio" value="rambler">Rambler</label></li>
								</ul>
							</fieldset>
						</div>
					</form>
				</div>
				<div class="content">
					<table>
					<tr>
						<td>
							<ul>
								<li><a href="http://www.moscow-info.org" title="Сайт">Сайт</a></li>
								<li><a href="http://www.moscow-info.org/about/index.phtml" alt="Газета" title="Газета">Газета</a></li>
								<li><a href="http://www.moscow-info.org/contacts/index.phtml" alt="Адрес" title="Адрес">Адрес</a></li>								
							</ul>
			
								&nbsp;&nbsp;&nbsp;<!-- noindex --><img src="http://www.moscow-info.org/banners/buttons4.jpg" rel="nofollow" alt=" " title=" " /><!--/ noindex -->																
						</td>
												<td>
							<ul>
								<li><!-- noindex --><a href="http://mediainfogroup.ru" rel="nofollow" alt="Издательство «Медиа Инфо Групп»" title="Издательство «Медиа Инфо Групп»">Издательство «Медиа Инфо Групп»</a><!--/ noindex --></li>
								<li><a href="http://www.moscow-info.org/advertising/moscow-info/index.phtml" alt="Реклама в МоскваИнфо" title="Реклама в МоскваИнфо">Реклама в МоскваИнфо</a></li>
							    <li><a href="http://www.moscow-info.org/articles/2015/02/04/729092.phtml" alt="Распространение" title="Распространение">Распространение</a></li>								
							    <li><a href="http://www.moscow-info.org/articles/voting/index.phtml" alt="Выборы 2016" title="Выборы 2016">Выборы 2016</a></li>																
							</ul>
						</td>
																								<td>
							<ul>
							
								<li><a href="http://www.moscow-info.org/articles/2013/03/15/396550.phtml" alt="Кулинарные шедевры мира" title="Кулинарные шедевры мира">«Кулинарные шедевры мира»</a></li>
								<li><a href="http://www.moscow-info.org/articles/2012/07/17/347930.phtml" alt="Великие тайны истории" title="Великие тайны истории">«Великие тайны истории»</a></li>								
							</ul>
						</td>
																								<td>
							<ul>
								<li><a href="http://www.moscow-info.org/articles/digits/index.phtml" alt="Цифра дня" title="Цифра дня">Цифра дня</a></li>
								<li><a href="http://www.moscow-info.org/articles/notes/digits/bezumnosti/index.phtml" alt="Скандал недели" title="Скандал недели">Скандал недели</a></li>
								<li><a href="http://www.moscow-info.org/articles/moscow/reporter/index.phtml" alt="&laquo;Цитата недели&raquo;" title="&laquo;Цитата недели&raquo;">«Цитата недели»</a></li>
							</ul>
						</td>
						<td><ul><li><a href="http://moscow-info.org/articles/politics/index.phtml" alt="Политика" title="Политика">Политика</a></li>
						<li><a href="http://www.moscow-info.org/articles/money/index.phtml" alt="Экономика" title="Экономика">Экономика</a></li>
						<li><a href="http://www.moscow-info.org/articles/sport/index.phtml" alt="Спорт" title="Спорт">Спорт</a></li>
						<li><a href="http://www.moscow-info.org/articles/culture/index.phtml" alt="Культура" title="Культура">Культура</a></li>
						</ul>
						</td>
					</tr>
					</table>
				</div>
			</div>
		

		<div id="footer">		
		
			<div class="counters">
<!-- noindex -->
<!-- LiveInternet --><script type="text/javascript"><!-- 
new Image().src = "http://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!-- /LiveInternet -->
<!--LiveInternet logo--><!-- noindex --><a href="http://www.liveinternet.ru/click"
target="_blank" rel="nofollow"><img src="http://counter.yadro.ru/logo?44.1"
title="LiveInternet"
alt="" border="0" width="31" height="31"/></a><!--/ noindex --><!--/LiveInternet-->
<!-- noindex -->
<!-- /Top100 --><!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<img src="http://dd.cb.b7.a1.top.mail.ru/counter'+'?id=1555749;js='+js+
a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
if(11<js)d.write('<'+'!-- ')//--></script>
<noscript><img src="http://dd.cb.b7.a1.top.mail.ru/counter?js=na;id=1555749" 
height="1" width="1" alt="top.mail.ru" border="0"></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
<!--/ noindex -->
<!--Rating@Mail.ru logo--><!-- noindex -->
<a target="_top" href="http://top.mail.ru/jump?from=1555749" rel="nofollow">
<img src="http://dd.cb.b7.a1.top.mail.ru/counter?id=1555749;t=94;l=1" 
border="0" height="18" width="88" alt="Рейтинг@Mail.ru"></a><!--/ noindex -->
<!--// Rating@Mail.ru logo-->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1555749", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1555749;js=na" style="border:0;" height="1" width="1" alt="???????@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- noindex -->												
<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4459643,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<img src="//counter.rambler.ru/top100.cnt?pid=4459643">
<!-- END Top100 (Kraken) Counter -->								
								
<!--/ noindex -->	
</div>			<address>&copy; 2008-2017&nbsp;&nbsp;Издательский дом «Media Info Group». При использовании любого материала<br> с данного сайта гипер-ссылка на портал www.moscow-info.org обязательна.</address>
						<address><!-- noindex --><a href="http://www.moscow-info.org/advertising/moscow-info/" rel="nofollow">Размещение рекламы</a><!--/ noindex -->: <b>(495) 688-93-56</b>.</address>
					</div>
	</div>
</div>
</div>

<div class="block" style="display: none;" id="feedback">
	<div class="corner tl"><div></div></div>
	<div class="corner tr"><div></div></div>
	<div class="corner bl"><div></div></div>
	<div class="corner br"><div></div></div>
	<div class="title">
		
		<a href="#" class="icon close"><span></span></a>
		<h2>Форма связи</h2>
		
	</div>
	<div class="content">
		<div class="feedback">
			<form onsubmit="return submitFeedback(this);">
				<input type="hidden" name="type" value="1" />
				<input type="hidden" name="parent_id" value="0" />
				<input type="hidden" name="id" value="749797" />
				
				<input type="text" name="name" style="width:180px; margin-right:4px;" onblur="if(this.value=='') {this.value='Имя'; $(this).css('color','#FF7F7F');}" onfocus="if(this.value=='Имя') {this.value=''; $(this).css('color','#000000');}" onchange="$(this).attr('filled', true)" value="Имя" />
				<input type="text" name="email" style="width:210px;" onblur="if(this.value=='') {this.value='@'; $(this).css('color','#FF7F7F');}" onfocus="if(this.value=='@') {this.value=''; $(this).css('color','#000000');}" onchange="$(this).attr('filled', true)" value="@" />
				<input type="text" name="subject" style="color: #999999;width:400px; margin-top:12px;" onblur="if(this.value=='') {this.value='Тема'; $(this).css('color','#999999');}" onfocus="if(this.value=='Тема') {this.value=''; $(this).css('color','#000000');}" onchange="$(this).attr('filled', true)" value="Тема" />
				<textarea style="border-color: rgb(140, 159, 193); width: 400px; height: 100px; margin-top: 12px;" onchange="$(this).attr('filled', true)" onfocus="if(this.value=='Текст сообщения...') {this.value=''; CFTC(this,true);$(this).css('color','#000000');}" onblur="if(this.value=='') {this.value='Текст сообщения...'; CFTC(this,false);$(this).css('color','#999999');}" name="text">Текст сообщения...</textarea>
				<p>&nbsp;</p>
			
				<table border="0" width="400px" height="25px" style="margin-top:12px;">
				<tr>
				    <td width="100px" style="vertical-align:top;">
				    	<img alt="" src="http://moscow-info.org/system/php/captcha8.php"><input type="hidden" name="captcha_key" value="c147b57b1aca64c62a63eb13fb397d82">				    </td>
				    <td width="40px" style="text-align: center;vertical-align:top;">
				    	<a href="#" onclick="$(this).parent('td').prev('td').children('img').attr('src', '/system/php/captcha8.php?' + Date()); return false;">&#8593;&#8595;</a>
				    </td>
				    <td width="176px" style="vertical-align:top;">
				    	<input style="width:115px;" name="captcha"  onblur="if(this.value=='') {this.value='Число'; CFTC(this,false);}" onfocus="if(this.value=='Число') {this.value=''; CFTC(this,true);}" onchange="$(this).attr('filled', true)" value="Число" />
				    </td>
				    <td width="117px" style="vertical-align:top;" align="right">
				    	<input type="image" src="/i/submit.png" style="border: 1px solid #008529;" onclick="return submitFeedback( $(this).parents('form').get(0) );" />
				    </td>
				</tr>
				</table>
	
			</form>
		</div>
	</div>
</div>
</div>

</body>
</html>








 

