





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head lang="ru">

<!-- noindex -->

<!--/ noindex -->



	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
	<meta name="h1" content=" онлайн, в сети, игра, игры, видео, фото" />
	<title>Возраст ненависти</title>
    <meta http-equiv="Last-Modified" content="Thu, 07 Sep 2017 08:26:23 GMT GMT"/>
    <meta http-equiv="Expires" content="Sun, 10 Sep 2017 12:33:00 GMT"/>
	<meta name="keywords" content="Возраст, ненависти, смотреть онлайн, +онлайн, видео, фото, в сети, игра, игры, берегите здоровье, курс бивалютной корзины цб рф, бивалютный вклад,"/>
	<meta name="description" content="Ненависть к работе неизбежно приходит с годами"/>
	<meta name="robots" content="all"/>
	<meta name="verify-v1" content="OMEfCxE3jCG8AwqGRIupLc/ABoCzn3ww0DtgRhtQvg8="/>
	<meta name='yandex-verification' content='6c75867e2f705ff1'/>
	<meta name="cmsmagazine" content="f6de93d5eea60d1da00f92925fc5d556"/>

<!-- noindex -->
<script type="text/javascript">
	var begun_auto_pad = 272841009;
	var begun_block_id = 273164921;
</script>
	
<script src="http://autocontext.begun.ru/autocontext2.js" type="text/javascript"></script>
<!--/ noindex -->

</head>
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
	<link rel="stylesheet" href="/css/mi.css" type="text/css" media="screen">
	<link rel="stylesheet" href="/css/jquery.lightbox.css" type="text/css" media="screen">
	<!--[if lte IE 6]><link rel="stylesheet" href="/css/mi-ie6.css" type="text/css" media="screen"><![endif]-->
	<!--[if IE 7]><link rel="stylesheet" href="/css/mi-ie7.css" type="text/css" media="screen"><![endif]-->
	<script type="text/javascript" src="/system/js/all.js"></script>

<body style="">

<!-- noindex -->

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script><!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1555749", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1555749;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!--/ noindex -->
<div style="">
<div style="">

<div id="page">
	<div id="layout">
		<a name="top" id="top"></a>
		
						
		
			
				<div id="header" class="clearfix">
				
					<div class="logo">
				<a href="http://www.moscow-info.org/"><img src="http://www.moscow-info.org/i/logo.gif" alt="Газета Москва-Инфо" title="Газета Москва-Инфо"></a>
				<ul>
					<li style="margin-top:-3px;"><a href="http://www.moscow-info.org/piter" rel="nofollow"><img src="http://www.moscow-info.org/i/logo-mos-1.jpg" alt="Газета Питер-Инфо" title="Газета Питер-Инфо" /></a></li>
<li style="margin-top:-3px;"><a href="http://www.moscow-info.org/samarainfo/index.phtml" rel="nofollow"><img src="http://www.moscow-info.org/i/logo-mos-2.jpg" alt="Газета Самара-Инфо" title="Газета Самара-Инфо" /></a></li>

					
				</ul>
			</div>
			
				
			 

			<div class="news">
			<a href="#" class="icon prev"><span></span></a>
			<a href="#" class="icon next"><span></span></a>
			<div class=" scrollable">
			<div style="margin:0 6px;" class="items">
			<a href="#showFeedbackDialog" onclick="return showFeedbackDialog(-1);" rel="nofollow"><img src="http://www.moscow-info.org/images/problems.jpg" alt=" Газета Москва Инфо - Расскажите о своей проблеме" width="438px"></a>
			</div>
			</div>
			</div>	
					
			<div class="rates">
			<div class="corner tr"><div></div></div>
			
			<div class="corner br"><div></div></div>
			<a class="Facebook" target="_blank" href="http://www.facebook.com/MoscowInfoNews"><img src="http://www.moscow-info.org/images/faceb.png"/></a><a class="Facebook" target="_blank" href="http://vk.com/moscowinfonews"><img src="http://www.moscow-info.org/images/vkont.png"/></a><a class="Facebook" target="_blank" href="http://twitter.com/moscowinfonews"><img src="http://www.moscow-info.org/images/tw.png"/></a><a class="Facebook" target="_blank" href="https://ok.ru/group/moscowinfonews"><img src="http://www.moscow-info.org/images/70-1.gif"/></a>
			</div>
				
		</div>
				
		<div id="menu" class="clearfix">
			<div style="margin: auto; text-align: center;">
				<div style="margin: auto; width: auto;">
					<ul style="display:block;white-space:nowrap;">
							<li><a href="http://www.moscow-info.org/articles/moscow-life/index.phtml">Московская жизнь</a></li>					
							<li><a href="http://www.moscow-info.org/articles/piter-life">Петербургская жизнь</a></li>
							<li><a href="http://www.moscow-info.org/articles/smif-life">Самарская жизнь</a></li>
							<li><a href="http://www.moscow-info.org/articles/money/index.phtml">Экономика</a></li>
							<li><a href="http://www.moscow-info.org/articles/politics/index.phtml">Политика</a></li>
							<li><a href="http://www.moscow-info.org/articles/incidents/index.phtml">Происшествия</a></li>
							<li><a href="http://www.moscow-info.org/articles/person/index.phtml">Персона</a></li>
							<li><a href="http://www.moscow-info.org/articles/budget/index.phtml">Личный бюджет</a></li>
					</ul>					
					<ul style="display:block;white-space:nowrap;">	
					        <li><a href="http://www.moscow-info.org/articles/behealthy/index.phtml">Будем здоровы</a></li>
					        <li><a href="http://www.moscow-info.org/articles/education/index.phtml">Образование/Карьера</a></li>
							<li><a href="http://www.moscow-info.org/articles/house/index.phtml">Ваш дом</a></li>
							<li><a href="http://www.moscow-info.org/articles/sport/index.phtml">Спорт</a></li>
							<li><a href="http://www.moscow-info.org/articles/auto/index.phtml">Автомагистраль</a></li>
							<li><a href="http://www.moscow-info.org/articles/shopping/index.phtml">Мода/Шоппинг</a></li>
							<li><a href="http://www.moscow-info.org/articles/cook2/index.phtml">Готовим вкусно</a></li>							
							<li><a href="http://www.moscow-info.org/articles/culture/index.phtml">Культура</a></li>
					        <li><a href="http://www.moscow-info.org/articles/dach/index.phtml">Дача</a></li>		        							
					</ul>
					<ul style="display:block;white-space:nowrap;">
							<li><a href="http://www.moscow-info.org/articles/travel/index.phtml">Путешествие</a></li>									        							
							<li><a href="http://www.moscow-info.org/articles/afisha/index.phtml">Афиша/Досуг</a></li>
							<li><a href="http://www.moscow-info.org/search/" class="dotted">Поиск</a></li>
							<li><a href="http://www.moscow-info.org/articles/2013/03/15/396550.phtml">Книжные коллекции</a></li>							
							
					</ul>
				</div>
			</div>
		</div>
<script type="text/javascript">
		function showNewComments(from, count) {
		$('#comments').load('/x_scripts/loadComments.php',{'newId': '751755','from': from,'count': count});
		$.scrollTo(	$('#comments').parents('div.board'), 500 );
	}
</script>

<div id="content">
	<div class="clearfix">
		<div class="col-left">
			<div class="block board">
				<div class="corner tl"><div></div></div>
				<div class="corner tr"><div></div></div>
				<div class="corner bl"><div></div></div>
				<div class="corner br"><div></div></div>
				<div class="title">
					<a class="icon gear" href="#"><span></span></a>
					<a href="/articles/2017/09/07/751755_print.phtml" class="print">версия для печати</a>
					<h2>Будем здоровы</h2>
					
				</div>
				<div class="content">
					<div class="news-text">
												
						<div class="object top-item">
							<div class="corner tl"><div></div></div>
							<div class="corner tr"><div></div></div>
							<div class="corner bl"><div></div></div>
							<div class="corner br"><div></div></div>
							
																
							

								<img alt="Возраст ненависти" src="/ContentImages/55/751755/img_225x170.jpg" />
								
																												</div>
												
						<h3>Возраст ненависти</h3>
												<p class="meta">
							<!-- noindex -->
							
								<!-- noindex --><span class="source"><!-- noindex --><a rel="nofollow" target="_blank" href="http://www.topnews.ru/">www.topnews.ru</a><!--/ noindex --></span>
														<!--/ noindex -->
							07 сентября 2017г., 11:20
						</p>
						<p align="justify">Вычислить возраст ненависти к работе у человека удалось
британским ученым</p>
						<font color="#FFFFFF" size="1">.</font>
						<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e6f9dfb197e85ac"></script>
<!-- AddThis Button END -->
						
							
						
						<div class="more">					
<br>
								 ← <ins><a onclick="history.back(); return false;">Предыдущая новость</a></ins>&nbsp;&nbsp;|&nbsp;&nbsp;		<ins><a href="/articles/2017/08/31/751688.phtml">Следующая новость</a></ins> → <br><br>				
  <!-- Следующий/Предыдущий материал http://http://www.moscow-info.org/ -->  
<script type="text/javascript" language="javascript">  
document.write('<div id="pages" align="center"></div>');  
includeJSfile('http://www.moscow-info.org/files/circleGo.js'); //Скрипт или код для круговой перелинковки  
</script>  
<!-- /Следующий/Предыдущий материал http://http://www.moscow-info.org/-->	

							</div>
								


			
<center>

<div id="rt-n-1875">
<!-- noindex -->
<a href="http://ru.redtram.com" target="_blank" rel="nofollow">Loading...</a>
<!--/ noindex -->
</div>
<!-- noindex -->
<script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ru.redtram.com/n4p/m/o/moscow-info.org_1875.js">
</script>
<!--/ noindex -->
</center></div>
					
					
					
					<div class="earlier">
						<p style="text-align:center; font-size:1.5em; color:#ff0000; font-weight:bold;"><a onclick="return showFeedbackDialog( 0, 0, 751755);" style="cursor: pointer;">Комментировать</a></p>
					</div>
					
					
					<div class="earlier"><h4>Ранее в рубрике <a href="/articles/behealthy/index.phtml" style="color:#ff0000; text-decoration:underline;">«Будем здоровы»</a>:</h4><ul>						<li>
							<h3><a href="/articles/2017/08/31/751688.phtml">Отрытие "нанодрели" обеспечивает новые возможности в лечении больных раковыми заболеваниями</a></h3>
							
						</li>
										
											<li>
							<h3><a href="/articles/2017/08/31/751687.phtml">Советы гипертоникам</a></h3>
							
						</li>
					</ul></div>
															
										
										
				</div>
			</div><div class="block board">
					<div class="corner tl"><div></div></div>
					<div class="corner tr"><div></div></div>
					<div class="corner bl"><div></div></div>
					<div class="corner br"><div></div></div>
					<div class="title">
						<a class="icon gear" href="#"><span></span></a>
						<!--<a href="#" class="icon open"><span></span></a>-->
						<ul>
							<li><a onclick="return showFeedbackDialog( 0, 0, 751755);" style="cursor: pointer;">комментировать</a></li>
						</ul>
						
					</div>
					<div class="content" id="comments">
						<p style="cursor: pointer;padding-top:10px; padding-bottom:10px;text-align:center;color:#949494;font-weight:bold;font-size:1.1em;" onclick="return showFeedbackDialog( 0, 0, 751755);">Комментариев нет, Вы будете первым.</p>
					</div>
				</div>		</div>
		<div class="col-right">					


<div class="block banner">
		<div class="corner tl"><div></div></div>
		<div class="corner tr"><div></div></div>
		<div class="corner bl"><div></div></div>
		<div class="corner br"><div></div></div>
		<div style="width:100%;text-align:center;">
<!-- ???????µ??N?.?”??N€?µ??N‚ -->
<script type="text/javascript">
yandex_partner_id = 74518;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 4;
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_direct_type = '300x250';
yandex_direct_border_type = 'block';
yandex_direct_border_radius = true;
yandex_direct_header_bg_color = 'CCCCFF';
yandex_direct_border_color = 'FBE5C0';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
</div>
	</div>


<!-- noindex -->

	<div class="block banner">
		<div class="corner tl"><div></div></div>
		<div class="corner tr"><div></div></div>
		<div class="corner bl"><div></div></div>
		<div class="corner br"><div></div></div>
		<div style="width:100%;text-align:center;">
							<a target="_blank" href="http://www.moscow-info.org/articles/2013/03/15/396550.phtml" rel="nofollow"><img border="0" 

src="http://www.moscow-info.org/banners/k1k.gif" rel="nofollow"></a>
		</div>
			</div>
<!--/ noindex -->

	<div class="block banner">
		<div class="corner tl"><div></div></div>
		<div class="corner tr"><div></div></div>
		<div class="corner bl"><div></div></div>
		<div class="corner br"><div></div></div>
		<div style="width:100%;text-align:center;">
		<script type="text/javascript">
		var begun_auto_pad = 270027662;
		var begun_block_id = 270028050;
		</script>
		<script src="http://autocontext.begun.ru/autocontext2.js" type="text/javascript"></script>
		</div>
	</div>
			
		
	

		</div>
	</div>
</div>



			<div class="block board submenu">
				<div class="corner tl"><div></div></div>
				<div class="corner tr"><div></div></div>
				<div class="corner bl"><div></div></div>
				<div class="corner br"><div></div></div>
				
				<div class="title">
					<div class="nav">
						<ul>
							<li><!-- noindex --><a href="#top" rel="nofollow">&uarr;&nbsp;<ins>Наверх страницы</ins></a><!--/ noindex --></li>
							
						</ul>
					</div>
					
										<h2><span class="icon logo"></span>Москва-Инфо</h2>
										
					<form name="search" class="search" onsubmit="return submitSearch(this);">
						<div class="inner">
							<a href="#" class="icon close"></a>
							<fieldset class="search-row">
								<input type="text" name="q" class="text readonly" style="border-color: #8C9FC1;" onblur="if(this.value=='') {this.value='Поиск по сайту и в интернете&hellip;'; $(this).css('color','#FF7F7F');}" onfocus="if(this.value=='Поиск по сайту и в интернете&hellip;') {this.value=''; $(this).css('color','#000000');}" onchange="$(this).attr('filled', true)" value="Поиск по сайту и в интернете&hellip;">
								<div class="icon button" onclick="return submitSearch(this);"><span></span><input type="submit" value=""></div>
							</fieldset>
							<fieldset>
								
								<ul>
									<li><label><input name="search_type" type="radio" value="moscow" checked="checked">Moscow-Info</label></li>
									<li><label><input name="search_type" type="radio" value="wiki">Wikipedia</label></li>
									<li><label><input name="search_type" type="radio" value="trans">Multitran</label></li>
									<li><label><input name="search_type" type="radio" value="yandex">Яндекс</label></li>
									<li><label><input name="search_type" type="radio" value="google">Google</label></li>
									<li><label><input name="search_type" type="radio" value="rambler">Rambler</label></li>
								</ul>
							</fieldset>
						</div>
					</form>
				</div>
				<div class="content">
					<table>
					<tr>
						<td>
							<ul>
								<li><a href="http://www.moscow-info.org/">Сайт</a></li>
								<li><a href="http://www.moscow-info.org/about/index.phtml">Газета</a></li>
								<li><a href="http://www.moscow-info.org/contacts/index.phtml">Адрес</a></li>								
							</ul>								
								&nbsp;&nbsp;&nbsp;<img src="http://www.moscow-info.org/banners/buttons4.jpg" rel="nofollow">	
						</td>
												<td>
							<ul>
								<li><!-- noindex --><a href="http://mediainfogroup.ru" rel="nofollow">Издательство «Медиа Инфо Групп»</a><!--/ noindex --></li>
								<li><a href="http://www.moscow-info.org/advertising/moscow-info/index.phtml">Реклама в МоскваИнфо</a></li>
							    <li><a href="http://www.moscow-info.org/articles/2015/02/04/729092.phtml">Распространение</a></li>								
							    <li><a href="http://www.moscow-info.org/articles/voting/index.phtml">Выборы 2016</a></li>																
							</ul>
						</td>						
						
						
																								<td>
							<ul>
							
								<li><a href="http://www.moscow-info.org/articles/2013/03/15/396550.phtml">«Кулинарные шедевры мира»</a></li>
								<li><a href="http://www.moscow-info.org/articles/2012/07/17/347930.phtml">«Великие тайны истории»</a></li>								
							</ul>
						</td>						
						
						
																								<td>
							<ul>
								<li><a href="http://www.moscow-info.org/articles/digits/index.phtml">Цифра дня</a></li>
								<li><a href="http://www.moscow-info.org/articles/notes/digits/bezumnosti/index.phtml">Скандал недели</a></li>
								<li><a href="http://www.moscow-info.org/articles/moscow/reporter/index.phtml">«Цитата недели»</a></li>
							</ul>
						</td>						


						
						<td><ul><li><a href="http://www.moscow-info.org/articles/politics/index.phtml">Политика</a></li>
						<li><a href="http://www.moscow-info.org/articles/money/index.phtml">Экономика</a></li>
						<li><a href="http://www.moscow-info.org/articles/sport/index.phtml">Спорт</a></li>
						<li><a href="http://www.moscow-info.org/articles/culture/index.phtml">Культура</a></li>
						</ul>
						</td>
					</tr>
					</table>
				</div>
			</div>
		

		<div id="footer">
			﻿<div class="counters">
<!-- noindex -->

<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=40570620&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/40570620/1_1_EFEFEFFF_EFEFEFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="40570620" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter40570620 = new Ya.Metrika({ id:40570620, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true, ut:"noindex", ecommerce:"dataLayer" }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <!-- /Yandex.Metrika counter -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4499872,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4499872" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

<table>
<tr>
<td>
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1555749">
<img src="//top-fwz1.mail.ru/counter?id=1555749;t=364;l=1" 
style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</td>
<td>
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?12.10"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
</td>
</tr>
</table>
<!--/ noindex -->
</div>			<address>&copy; 2008-2017 Издательский дом «Media Info Group». При использовании любого материала<br> с данного сайта гипер-ссылка на портал www.moscow-info.org обязательна.</address>
						<address><!-- noindex -->Размещение рекламы<!--/ noindex -->: <b>(495) 688-93-56</b>.</address>
					</div>
	</div>
</div>
</div>


	
	
<div class="block" style="display: none;" id="feedback">
	<div class="corner tl"><div></div></div>
	<div class="corner tr"><div></div></div>
	<div class="corner bl"><div></div></div>
	<div class="corner br"><div></div></div>
	<div class="title">
		
		<a href="#" class="icon close"><span></span></a>
		<h2>Форма связи</h2>
		
	</div>
	<div class="content">
		<div class="feedback">
			<form onsubmit="return submitFeedback(this);">
				<input type="hidden" name="type" value="1" />
				<input type="hidden" name="parent_id" value="0" />
				<input type="hidden" name="id" value="751755" />
				
				<input type="text" name="name" style="width:180px; margin-right:4px;" onblur="if(this.value=='') {this.value='Имя'; $(this).css('color','#FF7F7F');}" onfocus="if(this.value=='Имя') {this.value=''; $(this).css('color','#000000');}" onchange="$(this).attr('filled', true)" value="Имя" />
				<input type="text" name="email" style="width:210px;" onblur="if(this.value=='') {this.value='@'; $(this).css('color','#FF7F7F');}" onfocus="if(this.value=='@') {this.value=''; $(this).css('color','#000000');}" onchange="$(this).attr('filled', true)" value="@" />
				<input type="text" name="subject" style="color: #999999;width:400px; margin-top:12px;" onblur="if(this.value=='') {this.value='Тема'; $(this).css('color','#999999');}" onfocus="if(this.value=='Тема') {this.value=''; $(this).css('color','#000000');}" onchange="$(this).attr('filled', true)" value="Тема" />
				<textarea style="border-color: rgb(140, 159, 193); width: 400px; height: 100px; margin-top: 12px;" onchange="$(this).attr('filled', true)" onfocus="if(this.value=='Текст сообщения...') {this.value=''; CFTC(this,true);$(this).css('color','#000000');}" onblur="if(this.value=='') {this.value='Текст сообщения...'; CFTC(this,false);$(this).css('color','#999999');}" name="text">Текст сообщения...</textarea>
				<p>&nbsp;</p>
			
				<table border="0" width="400px" height="25px" style="margin-top:12px;">
				<tr>
				    <td width="100px" style="vertical-align:top;">
				    	<img alt="" src="http://moscow-info.org/system/php/captcha8.php"><input type="hidden" name="captcha_key" value="629e87cea2af42c3767888d2b1d005a1">				    </td>
				    <td width="40px" style="text-align: center;vertical-align:top;">
				    	<a href="#" onclick="$(this).parent('td').prev('td').children('img').attr('src', '/system/php/captcha8.php?' + Date()); return false;">&#8593;&#8595;</a>
				    </td>
				    <td width="176px" style="vertical-align:top;">
				    	<input style="width:115px;" name="captcha"  onblur="if(this.value=='') {this.value='Число'; CFTC(this,false);}" onfocus="if(this.value=='Число') {this.value=''; CFTC(this,true);}" onchange="$(this).attr('filled', true)" value="Число" />
				    </td>
				    <td width="117px" style="vertical-align:top;" align="right">
				    	<input type="image" src="/i/submit.png" style="border: 1px solid #008529;" onclick="return submitFeedback( $(this).parents('form').get(0) );" />
				    </td>
				</tr>
				</table>
	
			</form>
		</div>
	</div>
</div>
</div>


</body>
</html>








 

