
<script type="text/javascript">
		function showNewComments(from, count) {
		$('#comments').load('/x_scripts/loadComments.php',{'newId': '753878','from': from,'count': count});
		$.scrollTo(	$('#comments').parents('div.board'), 500 );
	}
</script>


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Евросоюз начал реализацию санкций против России</title>	
	<meta name="h1" content="Евросоюз, начал, реализацию, санкций, против, России, " />
    <meta http-equiv="Last-Modified" content=" GMT"/>
    <meta http-equiv="Expires" content=" GMT"/>
	<meta name="h1" content="Евросоюз, начал, реализацию, санкций, против, России, "/>    
	<meta name="keywords" content="Евросоюз, начал, реализацию, санкций, против, России, "/>
	<meta name="description" content="Европа последовательна в своих действиях
"/>
    <meta name="robots" content="index, follow" />
	<meta name="yandex-verification" content="6c75867e2f705ff1" />
	<meta name="verify-v1" content="OMEfCxE3jCG8AwqGRIupLc/ABoCzn3ww0DtgRhtQvg8="/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.moscow-info.org"/>
    <meta name="viewport" content="width=device-width, maximum-scale=1">
	<link rel="preload" href="http://www.moscow-info.org/images/problems.jpg" as="image" />	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<!-- noindex -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109494508-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109494508-1');
</script>
<!--/ noindex -->
<!-- noindex -->
<!--/ noindex -->
</head>	
	<link rel="preload" href="http://www.moscow-info.org/css/jquery.lightbox.css" as="style" />
	<link rel="preload" href="http://www.moscow-info.org/css/mi.css" as="style" />	
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
	<link rel="stylesheet" href="/css/mi.css" type="text/css" media="screen">
	<!--[if lte IE 6]><link rel="stylesheet" href="/css/mi-ie6.css" type="text/css" media="screen"><![endif]-->
	<!--[if IE 7]><link rel="stylesheet" href="/css/mi-ie7.css" type="text/css" media="screen"><![endif]-->
	<script type="text/javascript" src="/system/js/all.js"></script>
<body style="">
<!-- noindex -->

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script><!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1555749", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1555749;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--/ noindex -->
<div style="">
<div style="">

<div id="page">
	<div id="layout">
		<a name="top" id="top"></a>
		
						
		
			
				<div id="header" class="clearfix">
				
					<div class="logo">
				<a href="http://www.moscow-info.org/"><img src="http://www.moscow-info.org/i/logo.gif" alt="Газета Москва-Инфо" title="Газета Москва-Инфо"></a>
				<ul>
					
				</ul>
			</div>
			
				
			 

			<div class="news">
			<a href="#" class="icon prev"><span></span></a>
			<a href="#" class="icon next"><span></span></a>
			<div class=" scrollable">
			<div style="margin:0 6px;" class="items">
			<a href="#showFeedbackDialog" onclick="return showFeedbackDialog(-1);" rel="nofollow"><img src="http://www.moscow-info.org/images/problems.jpg" alt=" Газета Москва Инфо - Расскажите о своей проблеме" width="438px"></a>
			</div>
			</div>
			</div>	
					
			<div class="rates">
			<div class="corner tr"><div></div></div>
			
			<div class="corner br"><div></div></div>
			<!-- noindex --><a class="Facebook" target="_blank" href="https://www.facebook.com/MoscowInfoNews"><img src="http://www.moscow-info.org/images/faceb.png"/></a><a class="Facebook" target="_blank" href="https://vk.com/moscowinfonews"><img src="http://www.moscow-info.org/images/vkont.png"/></a><a class="Facebook" target="_blank" href="https://twitter.com/moscowinfonews"><img src="http://www.moscow-info.org/images/tw.png"/></a><a class="Facebook" target="_blank" href="https://ok.ru/group/moscowinfonews"><img src="http://www.moscow-info.org/images/70-1.gif"/></a><!--/ noindex -->
			</div>
				
		</div>
			
		<div id="menu" class="clearfix">
			<div style="margin: auto; text-align: center;">
				<div style="margin: auto; width: auto;">				
					<ul style="display:block;white-space:nowrap;">
							<li><a href="http://www.moscow-info.org/articles/moscow-life/index.phtml">Московская жизнь</a></li>
							<li><a href="http://www.moscow-info.org/articles/money/index.phtml">Экономика</a></li>
							<li><a href="http://www.moscow-info.org/articles/politics/index.phtml">Политика</a></li>
							<li><a href="http://www.moscow-info.org/articles/incidents/index.phtml">Происшествия</a></li>
							<li><a href="http://www.moscow-info.org/articles/budget/index.phtml">Личный бюджет</a></li>
					</ul>					
					<ul style="display:block;white-space:nowrap;">	
					        <li><a href="http://www.moscow-info.org/articles/behealthy/index.phtml">Будем здоровы</a></li>
					        <li><a href="http://www.moscow-info.org/articles/education/index.phtml">Образование/Карьера</a></li>
					        <li><a href="http://www.moscow-info.org/articles/moscow-scene/">Московская сцена</a></li>					        
							<li><a href="http://www.moscow-info.org/articles/auto/index.phtml">Автомагистраль</a></li>
							<li><a href="http://www.moscow-info.org/articles/shopping/index.phtml">Мода/Шоппинг</a></li>		        							
					</ul>
					<ul style="display:block;white-space:nowrap;">
							<li><a href="http://www.moscow-info.org/search/" class="dotted">Поиск</a></li>
							<li><a href="http://www.moscow-info.org/articles/2013/03/15/396550.phtml">Книжные коллекции</a></li>						
					</ul>
					<ul style="display:block;white-space:nowrap;">
					</ul>
				</div>
			</div>
		</div> <div id="content">
	  <div class="clearfix">
	      <div class="col-left">
			 <div class="block board">
				<div class="corner tl"><div></div></div>
				<div class="corner tr"><div></div></div>
				<div class="corner bl"><div></div></div>
				<div class="corner br"><div></div></div>
				<div class="title">
					<a class="icon gear" href="#"><span></span></a>
					<a href="/articles/2018/07/09/753878_print.phtml" class="print">версия для печати</a>
					<h2>Политика</h2>
					
				</div>
				<div class="content">
					<div class="news-text">
												
					<div class="object top-item">
							<div class="corner tl"><div></div></div>
							<div class="corner tr"><div></div></div>
							<div class="corner bl"><div></div></div>
							<div class="corner br"><div></div></div>
							
																
							

								<img alt="Евросоюз начал реализацию санкций против России" src="/ContentImages/78/753878/img_225x170.jpg" />
								
																						
								<div style="width: 220px">
								
									<p class="meta">Фото: © ehorussia.com</p>
																								</div>
											      </div>
												
						<h3>Евросоюз начал реализацию санкций против России</h3>
												<p class="meta">
							<!-- noindex -->
							
								<!-- noindex --><span class="source"><!-- noindex --><a rel="nofollow" target="_blank" href="http://www.rosbalt.ru">ИА «РОСБАЛТ»</a><!--/ noindex --></span>
														<!--/ noindex -->
							09 июля 2018г., 12:10
						</p>
						<p align="justify">Вступило в действие решение об антироссийских санкциях</p>
						<font color="#FFFFFF" size="1">.</font>
						<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e6f9dfb197e85ac"></script>
<!-- AddThis Button END -->
						
						<div id="hypercontext"><index>
						<div class="body">
							<p align="justify">В официальном журнале Европейского союза опубликовано
сообщение о продлении санкций против РФ еще на полгода.</p>
<p align="justify">Таким образом, мера, 5 июля одобренная главами государств,
вступила в действие.</p>
<p align="justify">Санкции затрагивают оборонную промышленность, производство
товаров двойного назначения, а также финансовый и энергетический сектор.</p>
<p align="justify">Запад ввел санкции против России после того, как в ее состав
вошел Крым.</p>

														
														
														
														
														
							<!-- noindex --><font color="#FFFFFF" size="1">.</font><!--/ noindex -->							
						</div>
						</index></div>
						
							
						
						<div class="more">					
<br>
								 ← <ins><a onclick="history.back(); return false;">Предыдущая новость</a></ins>&nbsp;&nbsp;|&nbsp;&nbsp;		<ins><a href="/articles/2018/07/05/753855.phtml">Следующая новость</a></ins> → <br><br>				
  <!-- Следующий/Предыдущий материал http://http://www.moscow-info.org/ -->  
<script type="text/javascript" language="javascript">  
document.write('<div id="pages" align="center"></div>');  
includeJSfile('http://www.moscow-info.org/files/circleGo.js'); //Скрипт или код для круговой перелинковки  
</script>  
<!-- /Следующий/Предыдущий материал http://http://www.moscow-info.org/-->	

							</div>
								


			
<!-- noindex --><center>

<div id="rt-n-1875">
<!-- noindex -->
<a href="http://ru.redtram.com" target="_blank" rel="nofollow">Loading...</a>
<!--/ noindex -->
</div>
<!-- noindex -->
<script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ru.redtram.com/n4p/m/o/moscow-info.org_1875.js">
</script>
<!--/ noindex -->
</center><!--/ noindex -->
</div>
					<div class="earlier">
						<p style="text-align:center; font-size:1.5em; color:#ff0000; font-weight:bold;"><a onclick="return showFeedbackDialog( 0, 0, 753878);" style="cursor: pointer;">Комментировать</a></p>
					</div>
					
					
					<div class="earlier"><h4>Ранее в рубрике <a href="/articles/politics/index.phtml" style="color:#ff0000; text-decoration:underline;">«Политика»</a>:</h4><ul>						<li>
							<h3><a href="/articles/2018/07/05/753855.phtml">Вводятся акцизы на смесь для кальянов</a></h3>
							
						</li>
										
											<li>
							<h3><a href="/articles/2018/07/04/753856.phtml">Авиадебоширы останутся безнаказанными</a></h3>
							
						</li>
					</ul></div>
															
										
										
				</div>
			</div><div class="block board">
					<div class="corner tl"><div></div></div>
					<div class="corner tr"><div></div></div>
					<div class="corner bl"><div></div></div>
					<div class="corner br"><div></div></div>
					<div class="title">
						<a class="icon gear" href="#"><span></span></a>
						<!--<a href="#" class="icon open"><span></span></a>-->
						<ul>
							<li><a onclick="return showFeedbackDialog( 0, 0, 753878);" style="cursor: pointer;">комментировать</a></li>
						</ul>
						
					</div>
					<div class="content" id="comments">
						<p style="cursor: pointer;padding-top:10px; padding-bottom:10px;text-align:center;color:#949494;font-weight:bold;font-size:1.1em;" onclick="return showFeedbackDialog( 0, 0, 753878);">Комментариев нет, Вы будете первым.</p>
					</div>
				</div>		</div>
		<div class="col-right">					


<div class="block banner">
		<div class="corner tl"><div></div></div>
		<div class="corner tr"><div></div></div>
		<div class="corner bl"><div></div></div>
		<div class="corner br"><div></div></div>
		<div style="width:100%;text-align:center;">
<!-- ???????µ??N?.?”??N€?µ??N‚ -->
<script type="text/javascript">
yandex_partner_id = 74518;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 4;
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_direct_type = '300x250';
yandex_direct_border_type = 'block';
yandex_direct_border_radius = true;
yandex_direct_header_bg_color = 'CCCCFF';
yandex_direct_border_color = 'FBE5C0';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
</div>
	</div>


<!-- noindex -->

	<div class="block banner">
		<div class="corner tl"><div></div></div>
		<div class="corner tr"><div></div></div>
		<div class="corner bl"><div></div></div>
		<div class="corner br"><div></div></div>
		<div style="width:100%;text-align:center;">
							<a target="_blank" href="http://www.moscow-info.org/articles/2013/03/15/396550.phtml" rel="nofollow"><img border="0" 

src="http://www.moscow-info.org/banners/k1k.gif" rel="nofollow"></a>
		</div>
			</div>
<!--/ noindex -->
<!-- noindex -->
	<div class="block banner">
		<div class="corner tl"><div></div></div>
		<div class="corner tr"><div></div></div>
		<div class="corner bl"><div></div></div>
		<div class="corner br"><div></div></div>
		<div style="width:100%;text-align:center;">
		<script type="text/javascript">
		var begun_auto_pad = 270027662;
		var begun_block_id = 270028050;
		</script>
		<script src="http://autocontext.begun.ru/autocontext2.js" type="text/javascript"></script>
		</div>
	</div>
<!--/ noindex -->	
	
<!-- noindex -->
<img src="//code.directadvert.ru/track/314657.gif" width="1" height="1" />
<!--/ noindex -->

			
<div class="block" style="display: none;" id="feedback">
	<div class="corner tl"><div></div></div>
	<div class="corner tr"><div></div></div>
	<div class="corner bl"><div></div></div>
	<div class="corner br"><div></div></div>
	<div class="title">
		
		<h2>Форма связи</h2>
		
	</div>
	<div class="content">
		<div class="feedback">
			<form onsubmit="return submitFeedback(this);">
				<input type="hidden" name="type" value="1" />
				<input type="hidden" name="parent_id" value="0" />
				<input type="hidden" name="id" value="753878" />
				
				<input type="text" name="name" style="width:180px; margin-right:4px;" onblur="if(this.value=='') {this.value='Имя'; $(this).css('color','#FF7F7F');}" onfocus="if(this.value=='Имя') {this.value=''; $(this).css('color','#000000');}" onchange="$(this).attr('filled', true)" value="Имя" />
				<input type="text" name="email" style="width:210px;" onblur="if(this.value=='') {this.value='@'; $(this).css('color','#FF7F7F');}" onfocus="if(this.value=='@') {this.value=''; $(this).css('color','#000000');}" onchange="$(this).attr('filled', true)" value="@" />
				<input type="text" name="subject" style="color: #999999;width:400px; margin-top:12px;" onblur="if(this.value=='') {this.value='Тема'; $(this).css('color','#999999');}" onfocus="if(this.value=='Тема') {this.value=''; $(this).css('color','#000000');}" onchange="$(this).attr('filled', true)" value="Тема" />
				<textarea style="border-color: rgb(140, 159, 193); width: 400px; height: 100px; margin-top: 12px;" onchange="$(this).attr('filled', true)" onfocus="if(this.value=='Текст сообщения...') {this.value=''; CFTC(this,true);$(this).css('color','#000000');}" onblur="if(this.value=='') {this.value='Текст сообщения...'; CFTC(this,false);$(this).css('color','#999999');}" name="text">Текст сообщения...</textarea>
				<p>&nbsp;</p>
			
				<table border="0" width="400px" height="25px" style="margin-top:12px;">
				<tr>
				    <td width="100px" style="vertical-align:top;">
				    	<img alt="" src="http://moscow-info.org/system/php/captcha8.php"><input type="hidden" name="captcha_key" value="9db8de24bf7bc1468c0e3c101e6f0c5a">				    </td>
				    <td width="40px" style="text-align: center;vertical-align:top;">
				    	<a href="#" onclick="$(this).parent('td').prev('td').children('img').attr('src', '/system/php/captcha8.php?' + Date()); return false;">&#8593;&#8595;</a>
				    </td>
				    <td width="176px" style="vertical-align:top;">
				    	<input style="width:115px;" name="captcha"  onblur="if(this.value=='') {this.value='Число'; CFTC(this,false);}" onfocus="if(this.value=='Число') {this.value=''; CFTC(this,true);}" onchange="$(this).attr('filled', true)" value="Число" />
				    </td>
				    <td width="117px" style="vertical-align:top;" align="right">
				    	<input type="image" src="/i/submit.png" style="border: 1px solid #008529;" onclick="return submitFeedback( $(this).parents('form').get(0) );" />
				    </td>
				</tr>
				</table>
	
			</form>
		</div>
	</div>
</div>		
	

		</div>
	</div>
</div>




			<div class="block board submenu">
				<div class="corner tl"><div></div></div>
				<div class="corner tr"><div></div></div>
				<div class="corner bl"><div></div></div>
				<div class="corner br"><div></div></div>
				
				<div class="title">
					<div class="nav">
						<ul>
							<li><!-- noindex --><a href="#top" rel="nofollow">&uarr;&nbsp;<ins>Наверх страницы</ins></a><!--/ noindex --></li>
							
						</ul>
					</div>
					
										<h2><span class="icon logo"></span>Москва-Инфо</h2>
										
					<form name="search" class="search" onsubmit="return submitSearch(this);">
						<div class="inner">
							<a href="#" class="icon close"></a>
							<fieldset class="search-row">
<table width="300px">
<tr>
<td>														
							<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'https://yandex.ru/search/site/','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по сайту Москва Инфо','suggest':true,'target':'_self','tld':'ru','type':2,'usebigdictionary':true,'searchid':2323047,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2323047"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>						
							
</td>
</tr>
</table>
							</fieldset>
							<fieldset>
								
								<ul>
									<li><label><input name="search_type" type="radio" value="moscow" checked="checked">Moscow-Info</label></li>
									<li><label><input name="search_type" type="radio" value="wiki">Wikipedia</label></li>
									<li><label><input name="search_type" type="radio" value="trans">Multitran</label></li>
									<li><label><input name="search_type" type="radio" value="yandex">Яндекс</label></li>
									<li><label><input name="search_type" type="radio" value="google">Google</label></li>
									<li><label><input name="search_type" type="radio" value="rambler">Rambler</label></li>
								</ul>
							</fieldset>
						</div>
					</form>
				</div>
				<div class="content">
				
					<table>
					<tr>
						<td>
							<ul>
								<font size="1"><li><a href="http://www.moscow-info.org/">Сайт</a></li>
								<li><a href="http://www.moscow-info.org/about/index.phtml">Газета</a></li>
								<li><a href="http://www.moscow-info.org/contacts/index.phtml">Адрес</a></li>								
							</ul>								
								&nbsp;&nbsp;&nbsp;<img src="http://www.moscow-info.org/banners/buttons4.jpg" rel="nofollow">	
						</td>
												<td>
							<ul>
								<font size="1"><li><!-- noindex --><a href="http://mediainfogroup.ru" rel="nofollow">Издательство «Медиа Инфо Групп»</a><!--/ noindex --></li>
								<li><a href="http://www.moscow-info.org/advertising/moscow-info/index.phtml">Реклама в МоскваИнфо</a></li>
							    <li><a href="http://www.moscow-info.org/articles/2015/02/04/729092.phtml">Распространение</a></li>								
							    <li><a href="http://www.moscow-info.org/articles/voting/index.phtml">Выборы 2016</a></li>																
							</ul>
						</td>						
						
						
																								<td>
							<ul>
							
								<font size="1"><li><a href="http://www.moscow-info.org/articles/2013/03/15/396550.phtml">«Кулинарные шедевры мира»</a></li>
								<li><a href="http://www.moscow-info.org/articles/2012/07/17/347930.phtml">«Великие тайны истории»</a></li>								
							</ul>
						</td>						
						
						
																								<td>
							<ul>
								<font size="1"><li><a href="http://www.moscow-info.org/articles/digits/index.phtml">Цифра дня</a></li>
								<li><a href="http://www.moscow-info.org/articles/notes/digits/bezumnosti/index.phtml">Скандал недели</a></li>
								<li><a href="http://www.moscow-info.org/articles/moscow/reporter/index.phtml">«Цитата недели»</a></li>
							</ul>
						</td>						


						
						<td><ul><font size="1"><li><a href="http://www.moscow-info.org/articles/politics/index.phtml">Политика</a></li>
						<li><a href="http://www.moscow-info.org/articles/money/index.phtml">Экономика</a></li>
						<li><a href="http://www.moscow-info.org/articles/sport/index.phtml">Спорт</a></li>
						<li><a href="http://www.moscow-info.org/articles/culture/index.phtml">Культура</a></li>
						</ul>
						</td>
					</tr>
					
					</table>
				</div></div>
		
</font>
<!-- noindex -->			
<script id="18540189242000611">(function(e){var js = document.getElementById("18540189242000611"); var block = document.createElement("div"); block.id = "DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); block.className = "directadvert-block directadvert-block-"+e; block.style = "display:block !important"; js.parentNode.insertBefore(block, js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:block.id})})(2000611)</script>		
<!-- Stat.MegaIndex.ru Start -->
<script type="text/javascript">var mi=document.createElement('script');mi.type='text/javascript';mi.async=true;mi.src=(document.location.protocol=='https:'?'https':'http')+'://counter.megaindex.ru/core.js?t;'+escape(document.referrer)+((typeof(screen)=='undefined')?'':';'+screen.width+'*'+screen.height)+';'+escape(document.URL)+';'+document.title.substring(0,256)+';1342147';document.getElementsByTagName('head')[0].appendChild(mi);</script>
<!-- Stat.MegaIndex.ru End -->
<!--/ noindex -->
		<div id="footer">

			<address>&copy; 2008-2018 Издательский дом «Media Info Group». При использовании любого материала<br> с данного сайта гипер-ссылка на портал www.moscow-info.org обязательна.</address>
						<address><!-- noindex -->Размещение рекламы<!--/ noindex -->: <b>(495) 688-80-78</b>.</address>
						﻿<table width="100%">
<tr>
<td>
<!-- noindex -->
<form target="_top" action="https://subscribe.ru/member/quick" method="get">
<input type="hidden" name="action" value="quick">
<input type="hidden" name="src" value="list_media.rian.moscowinfo">
<table border="0" cellspacing="0" cellpadding="2" width="100%">
<tr><td bgcolor="#ffffff" align="center"><font size="-1" face="Trebuchet MS, Helvetica, sans-serif">Рассылки <a href="https://subscribe.ru/" style="color: #ce2020"><b style="color: #ce2020">Subscribe.Ru</b></a></font></td></tr>
<tr><td bgcolor="#ffffff" align="center" valign="middle"><INPUT TYPE=hidden NAME=grp VALUE="media.rian.moscowinfo">
<a href="https://subscribe.ru/catalog/media.rian.moscowinfo" target="_top" style="color: #000000;font-size: 10pt; font-family: Trebuchet MS"><strong>Moscow-info.org-ежедневные публикации Москва Инфо</strong></a>
</td></tr>
<tr><td bgcolor="#ffffff" align="center" valign="middle">
<input type="text" name="email" size="20" maxlength="100" value="ваш e-mail" style="font-size: 9pt; font-family: Trebuchet MS" onFocus="this.value = '';return false;">
<input  type="submit" value="Подписаться" style="font-size: 9pt; font-family: Trebuchet MS">
</td></tr>
<tr><td align="center"><A HREF="mailto:media.rian.moscowinfo-sub@subscribe.ru?subj=subscribe" style="color: #000000;font-family:Verdana, sans-serif;font-size:10px;">Подписаться письмом</A></td></tr>
</table>
</form>
<!--/ noindex -->
</td>
<td>
<!-- noindex -->
<a target="_new" href="https://subscribe.ru/catalog/media.rian.moscowinfo"><img
alt="Рассылка 'Moscow-info.org-ежедневные публикации Москва Инфо'"
border="0" width="88" height="31"
src="https://subscribe.ru/stat/media.rian.moscowinfo/count.png?color.blue"></a>
<!--/ noindex -->
<br>
<!-- noindex -->
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=40570620&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/40570620/1_1_EFEFEFFF_EFEFEFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="40570620" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter40570620 = new Ya.Metrika({ id:40570620, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true, ut:"noindex", ecommerce:"dataLayer" }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <!-- /Yandex.Metrika counter -->
<br>
<!-- noindex -->
<br>
</td><td>
<!-- noindex -->
<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4499872,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4499872" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
<!--/ noindex -->
<br>
<!-- noindex -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1555749">
<img src="//top-fwz1.mail.ru/counter?id=1555749;t=364;l=1" 
style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!--/ noindex -->
</td><td>

<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?12.10"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
<!--/ noindex -->
<br>
</td>
</tr>
</table>

<div class="counters">

</div>		</div>	







</div>


</body>
</html>






 

